Outlook basics

Outlook is a powerful tool for managing your e-mail, contacts, calendars, and tasks. To use it most effectively, you first have to understand the basics. This tutorial introduces some of the tasks and features that you will use most often.

Before you begin ................................................................. 1
1. Add a new e-mail account ..................................................... 2
2. Explore the Outlook user interface ........................................... 5
3. Add a contact .................................................................... 6
4. Compose and send an e-mail message ................................. 9
5. Explore the Inbox and other folders .................................... 12
Quick Reference Card ............................................................ 19

Before you begin

What you'll learn

After completing this tutorial, you'll be able to:

• Set up an e-mail account.
• Identify user interface elements that you can use to accomplish basic tasks.
• Add a contact to your address book.
• Compose and send e-mail messages.
• Organize your folders and inbox.
• Create a calendar event.

Requirements

• Outlook for Mac 2011
• E-mail account information (for example, your e-mail address, password, and mail server addresses). For a personal account, you can obtain this information from your Internet service provider. For a corporate account, contact your network administrator.

Estimated time to complete: 🕒 20 minutes
1. Add a new e-mail account
You can use Outlook to manage multiple e-mail accounts, including Microsoft Exchange, POP, IMAP, and Windows Live accounts. Before you can send and receive e-mail messages, you first have to set up an e-mail account.

Let's set up your e-mail account.

Note To complete this procedure, you must have your e-mail account and server information. If you have already set up your e-mail account, you can skip this procedure.

1. On the Tools menu, click Accounts (also written as Tools > Accounts in this tutorial).

2. On the Add an account pop-up menu, click E-mail.

Tip If your account is located on an Exchange server, click Exchange.
3. Enter your e-mail address and password, and then click Add Account.

Note: If Outlook recognizes your e-mail provider (for example, Windows Live Hotmail), the Configure automatically check box remains selected, and Outlook attempts to configure your server information automatically. To enter the server information manually, clear the Configure automatically check box.

4. Verify your account personal information and server information, and then close the Accounts dialog box.
Notice that a folder appears for your e-mail account in the folder list.

![Folder List](image)

**Note** A number of factors (for example, the number of messages to download, or the current server traffic) can influence how long it takes for a new e-mail account to appear in the folder list. If you have trouble setting up your account, see "About adding accounts".

**Hints**

- For more information about the different types of e-mail accounts that Outlook supports, see "Add an e-mail account".
- For more information about the different folders that appear under Inbox, see "About On My Computer folders".
- To view and manage other Outlook preferences, click **Outlook > Preferences**.

**Before you move on**

Make sure that you can do the following:

- Add an e-mail account, and verify that it appears in the folder list.
2. Explore the Outlook user interface

Before you begin to use the e-mail account that you set up, you should familiarize yourself with some of the user interface elements in Outlook.

Let's explore the Outlook user interface.

**Search box**: A way to find items in the current folder. As you type keywords into the search box, the Search tab appears on the ribbon and provides additional search options (for example, the option to expand the search to All Items).

**Ribbon**: The tabbed command bar at the top of a window or work area that organizes features into logical groups. The current view (for example, mail, calendar, or contacts view) determines which options appear on the ribbon.

**Reading pane**: The area where you can read e-mail messages or see details about items such as contacts and tasks. To change the location of the reading pane, on the View menu, point to Reading Pane, and then select an option (for example, Below).

**Navigation pane**: In mail view, the navigation pane displays the folder list. In calendar, contacts, tasks, and notes views, the navigation pane lets you show and hide items in categories. If you don’t see the navigation pane, click View > Navigation Pane.

**View switcher**: Buttons to switch between the five main Outlook views — mail, calendar, contacts, tasks, and notes.

**Hints**
- To resize the navigation pane or the reading pane, point to the border between the panes. When the pointer becomes \( \text{\textArrows} \), drag to change the width.
- To hide the ribbon while you work, on the right side of the ribbon, click \( \text{Hide} \).

Before you move on
Make sure that you can do the following: Identify the Outlook user interface elements listed above.
3. Add a contact

You can use the Address Book to manage both professional and personal information for all contacts. After a contact is in your address book, you can use it across Outlook. For example, you can send an e-mail message or a meeting invitation without having to remember the person's e-mail address.

Let's add a contact to the Address Book.

1. On the view switcher, click Contacts.

2. On the Home tab, click Contact.
3. Enter information for the contact. At a minimum, include the contact’s name and e-mail address.

![Contact window with Carol Troup's details]

**Tip** To add a picture for the contact, double-click the placeholder thumbnail that appears in the contact window.

4. On the Contact tab, click Save & Close.
5 Notice that the contact appears in the contact list.

Hints

• To add a group of contacts (for example, the members of a book club) so that you can send e-mail to all members of the group at once, on the Home tab, click New, and then click Contact Group.

• Once you add a picture for a contact, all e-mail messages that you receive from that person will include the picture.

• To remove a contact’s picture, double-click the picture thumbnail, drag the picture out of the box, and then click Set.

Before you move on

Make sure that you can do the following:

• Add a contact to the Address Book.
4. Compose and send an e-mail message

E-mail messages are the most common way that people communicate online. You can compose and send messages to any contact in your address book or to anyone whose e-mail address you know.

Let's compose a message to the contact that you added in the previous lesson.

1. On the view switcher, click **Mail**.

2. On the **Home** tab, click **E-mail**.

3. In the **To** box, begin typing the name of the contact that you added earlier. Possible matches appear in the **Contacts and Recent Addresses** list.
4 Press RETURN. The contact is added to the To box.

Tip To delete a contact from the To box, click the contact name, and then press DELETE.

5 In the Subject box, type a subject, and then press TAB. The subject of the message appears above the message toolbar.

6 In the message window, type the text of the message.

Tip To send a file (for example, a Word document) with the message, on the Message tab, click Attach, and then select the file that you want to include.
On the **Message** tab, click **Send**.

**Tip** When you send a message, if you are connected to the Internet, your message is sent immediately. If you are having trouble sending messages, on the **Outlook** menu, make sure that a check mark does not appear next to **Work Offline**.

**Hints**
- A copy of each message that you send appears in the **Sent Items** folder in the folder list.
- To check spelling in the message, on the **Options** tab, click **Spelling**.
- To change the default font used in e-mail messages, click **Outlook > Preferences**. Then, under **Personal Settings**, click **Fonts**.

**Before you move on**
Make sure that you can do the following:
- Compose and send an e-mail message to a contact in your address book.
5. Explore the Inbox and other folders

The Inbox is the main folder where e-mail messages arrive when they are sent to you. You can also create other folders to help organize your messages.

Let's view a message in your inbox, create a new folder, and then move and delete the message.

1. In the folder list, click a folder that contains a message.

   ![Folder List]

   Note  The type of accounts that you add determine how folders appear in the folder list. To make changes to the folder list appearance, on the Outlook menu, click Preferences, and then click General.

2. In the message list, click an e-mail message. The contents of the message appear in the reading pane.

   ![Message List]

Welcome to Hotmail.

Windows Live Hotmail® is faster and safer than ever before and filled with new ways to stay in touch. Now you get storage space that grows* with you so you don't have to worry about deleting your e-mail messages.

Here are some tips to get you started with Windows Live Hotmail:
In the folder list, under **Inbox**, click the folder for the e-mail account that you added earlier.

On the **Home** tab, click **New**, and then click **Folder**.
5. Type a name for the new folder (for example, **Temp**), and then press RETURN.

6. Click **Inbox**, and then drag a message to the new folder.

💡 **Tip** To set up rules for moving messages to folders automatically, click **Tools > Rules**.
In the new folder, click the message, and then click **Delete**.

**Tip** To undo the deletion, click **Edit > Undo**.

Hold down CONTROL, click the **Deleted Items** folder, and then click **Empty Folder**.

**Important** When you empty the **Deleted Items** folder, those items are deleted permanently and cannot be recovered.

**Hints**
- A number in a circle to the right of a folder (for example, 3) indicates the number of unread messages in the folder.
- For more options, hold down CONTROL and then click any message or folder.
- You should occasionally check the Junk E-mail folder to make sure messages were not incorrectly marked as "junk." If a message was incorrectly marked as junk, drag the message to your Inbox.
- Folders in the folder list are arranged in alphabetical order.

**Before you move on**
Make sure that you can do the following:
- Read a message in your Inbox.
- Create a new folder, and move a message to the new folder.
- Delete a message and empty the Deleted Items folder.
6. Add an appointment to your calendar

In Outlook, an appointment is a calendar item that has a specific start date and end date and a specific start time and end time. If you invite other people to an appointment, it is considered a meeting.

Let's add an appointment to the calendar.

1. On the view switcher, click Calendar.

2. On the Home tab, click Work, and then click Appointment.

💡 Tip  To create a new appointment directly from the calendar, double-click the date and time of the appointment on the calendar.
3 Type a subject and location for the appointment, and then select a start and end date and start and end time.

```
| Subject: | Discuss new store opening |
| Location: | 123 Conference Room |
| Starts: | 8/9/2010 1:00 PM |
| Ends: | 8/9/2010 3:00 PM |
```

Note To invite others and make the appointment a meeting, on the Appointment tab, click Invite.

4 On the Appointment tab, select how far in advance that you want a reminder and whether the appointment recurs.

```
| Reminder: | 30 Minutes |
| Recurrence: | Occurs every Monday effective 8/9/10 from 1:00 PM to 3:00 PM. |
```
5. On the **Appointment** tab, click **Save & Close**.

![Save & Close](image)

6. Notice that the appointment appears on your calendar on the date and time that you specified.

![Calendar with appointment](image)

**Hints**
- To change the date or time for an appointment, drag the appointment to a new location on the calendar. Or double-click the appointment and make the changes that you want.
- To delete an appointment, select the appointment on the calendar, and then press DELETE. Or, double-click the appointment, and then on the **Appointment** tab, click **Delete**.
- To show or hide the mini calendar, in the upper-left corner of the navigation pane, click the border above the category list. When the pointer becomes ✂️, drag the border down or up.
- Small icons appear on appointments to indicate that a reminder is set (⏰), that other people are invited (👥), and the appointment recurs (📅).

**Before you move on**
Make sure that you can do the following:
- Add an appointment to your calendar.
### Quick Reference Card

<table>
<thead>
<tr>
<th>To</th>
<th>Do this</th>
</tr>
</thead>
<tbody>
<tr>
<td>Add a new e-mail account</td>
<td><strong>Click</strong> <strong>Tools &gt; Accounts.</strong></td>
</tr>
<tr>
<td>Change the location of the reading pane</td>
<td><strong>On the view switcher, click</strong> <strong>Mail. Click</strong> <strong>View &gt; Reading Pane, and then select an option</strong> (for example, <strong>Below</strong>).</td>
</tr>
<tr>
<td>Add a contact group to the Address Book</td>
<td><strong>On the view switcher, click</strong> <strong>Contacts. Then, on the Home tab, click</strong> <strong>Contact Group.</strong></td>
</tr>
<tr>
<td>Add a picture for a contact</td>
<td>When adding a contact to the Address Book, double-click the thumbnail placeholder image that appears in the contact window. Or, you can drag a picture from your desktop or folder on to the placeholder image.</td>
</tr>
<tr>
<td>Compose a new e-mail message</td>
<td><strong>On the view switcher, click</strong> <strong>Mail. Then, On the Home tab, click</strong> <strong>E-mail.</strong></td>
</tr>
<tr>
<td>Check the spelling of a message before sending</td>
<td>When composing a message, on the <strong>Options</strong> tab, click <strong>Spelling.</strong> Or, click <strong>Edit &gt; Spelling and Grammar &gt; Check Document Now.</strong></td>
</tr>
<tr>
<td>Send a file (for example, a Word document) with an e-mail message</td>
<td>When composing a message, on the <strong>Message</strong> tab, click <strong>Attach</strong>, and then select the file that you want to include.</td>
</tr>
<tr>
<td>Add a new mail folder</td>
<td><strong>On the view switcher, click</strong> <strong>Mail. On the Home tab, click</strong> <strong>New, and then click</strong> <strong>Folder.</strong></td>
</tr>
<tr>
<td>Empty the Deleted Items folder</td>
<td>Hold down CONTROL, click the <strong>Deleted Items</strong> folder, and then click <strong>Empty Folder.</strong></td>
</tr>
<tr>
<td>Create a new appointment directly from the calendar</td>
<td>Double-click the appointment date and time on the calendar.</td>
</tr>
<tr>
<td>Change the date or time of an appointment</td>
<td>Drag the appointment to a new location on the calendar. Or, double-click the appointment and make the changes that you want.</td>
</tr>
<tr>
<td>Set user preferences, such as default e-mail fonts or signatures</td>
<td><strong>Click</strong> <strong>Outlook &gt; Preferences.</strong></td>
</tr>
</tbody>
</table>
More Hints

- You can use Outlook to manage multiple e-mail accounts, including Microsoft Exchange, IMAP, and Windows Live accounts.
- The five main views in Outlook are mail, calendar, contacts, tasks, and notes.
- The contents of the folder list, navigation pane, and reading pane change based on what view is selected in the view switcher.
- A contact group is a group of related contacts (for example, the members of a book club). After you create a contact group, you can send e-mail to all members of the group at once.
- A copy of each message that you send appears in the Sent Items folder in the folder list.
- When you send a message, if you are connected to the Internet, your message is sent immediately. If you are having trouble sending messages, on the Outlook menu, make sure that a check mark does not appear next to Work Offline.
- The type of accounts that you add determine how folders appear in the folder list. To make changes to the folder list appearance, on the Outlook menu, click Preferences, and then click General.
- In Outlook, an appointment is a calendar item that has a specific start date and end date and a specific start time and end time. If you invite other people to an appointment, it is considered a meeting.
- You should occasionally check the Junk E-mail folder to make sure messages were not incorrectly marked as "junk." If a message was incorrectly marked as junk, drag the message to your Inbox.